Aller au contenu


UV : Attention, logiciel malveillant...


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 Furby

Furby

    Guilde UV GW2

  • Membres
  • 5226 messages

Posté 19 July 2013 - 14:13

Chrome m'affiche ce message sur toutes les pages du forum que j'essaie de consulter :
Image IPB

#2 Proteus

Proteus

    Responsable UV

  • *Administrateurs*
  • 23149 messages

Posté 19 July 2013 - 14:36

Suis dessus. En fait c'est pas notre site qui pose souci, mais le réseau sur lequel on se trouve manifestement, qui lui contient des sites bizarres. En tout cas pas de souci de mon côté.



Note: vous pouvez suivre l'évolution via ce lien: http://safebrowsing....glechrome&hl=fr

#3 Dwarven

Dwarven
  • Membres
  • 1106 messages

Posté 19 July 2013 - 21:59

Même souci avec chrome. Pas de problème avec IE et Firefox.


EDIT : apparemment il y a quand même des problèmes avec Firefox qui bloque certaines pages.

#4 Proteus

Proteus

    Responsable UV

  • *Administrateurs*
  • 23149 messages

Posté 20 July 2013 - 07:48

C'est en train d'être résolu. Mais ça prend du temps.

#5 Dwarven

Dwarven
  • Membres
  • 1106 messages

Posté 20 July 2013 - 22:21

J'ai plus de soucis, donc ça doit être réglé.  ^_^

#6 Maelranaidh

Maelranaidh
  • Membres
  • 2498 messages

Posté 22 August 2013 - 15:41

Happened again.

Domaines incriminés : 10gaznol.info/, 1yahfon.info/.


#7 black hell

black hell

    Guilde UV GW2

  • Membres
  • 745 messages

Posté 22 August 2013 - 16:08

adblock plus bloque aussi le site mais si c'est en train d'être résolu :)

#8 Furby

Furby

    Guilde UV GW2

  • Membres
  • 5226 messages

Posté 22 August 2013 - 20:11

Même soucis que la dernière fois.

#9 Nayru

Nayru
  • Membres
  • 2479 messages

Posté 23 August 2013 - 03:13

Bon, ca à l'air résolu, j'ai plus d'alerte.
PS : non je n'ai pas geeké, j'ai travaillé !
Et oui je sais il 4h15 et je me lève dans 2h :D

#10 Maelranaidh

Maelranaidh
  • Membres
  • 2498 messages

Posté 04 September 2013 - 08:44

Le problème survient encore, aléatoirement. Les domaines incriminés sont toujours les mêmes : 10gaznol.info/, 1yahfon.info/, et un nouveau > dye-sublimation-products.com/.

#11 Dwarven

Dwarven
  • Membres
  • 1106 messages

Posté 04 September 2013 - 09:41

C'est revenu pour moi également.
Ça bloque sur Chrome, ça marche sur IE.

#12 mazeos

mazeos
  • Membres
  • 321 messages

Posté 04 September 2013 - 11:42

bonjour,

rebelote pour le site malveillant.

je suis sur firefox 23.0.1

bye bye

#13 Coxie

Coxie
  • Staff UV
  • 22554 messages

Posté 04 September 2013 - 11:48

Nous sommes au courant (ca merdouille depuis ce matin 9h00) mais dans l'impossibilité d'intervenir dans l'immédiat (et oui c'est terminé les vacances , tout le monde est de retour sur son lieu de travail).

Ce n'est plus la peine que chacun mentionne que le problème est revenu quelque soit le navigateur ;)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Association Univers Virtuels

Technique :
Contact :
Presse :
Publicité :

Retrouvez toute l'actualité MMO Free to Play sur Free2Play.fr