Aller au contenu


site malveillant ?


  • Ce sujet est fermé Ce sujet est fermé
47 réponses à ce sujet

#41 Karmélia

Karmélia
  • Membres
  • 1687 messages

Posté 30 November 2012 - 20:54

Voir le messageProteus, le 30 November 2012 - 15:31, dit :

PS: vous aurez remarqué que les signatures ont disparu. Étant rentrés en mode "total parano", on a viré autant de sources potentielles de saloperies.

De toutes façons, les signatures graphiques pour ce à quoi ça sert, à part ralentir l'affichage d'une page le temps de les charger....

Moi, quand j'ai une option pour ne pas les afficher, je l'utilise.

#42 Parpol

Parpol
  • Membres
  • 1327 messages

Posté 02 December 2012 - 01:39

Le message est de nouveau réapparu chez moi ce soir.

En particulier sur [url="forum.univers-virtuels.net/topic/32479-article-question-reponse-du-26-novembre%5B/url%5D le message indique que :

"Sur les 1 pages du site que nous avons testées au cours des 90 derniers jours, un certain nombre (1) entraînait le téléchargement et l'installation de logiciels malveillants"

Alors que pour venir jusqu'à ce topic j'ai eu le message :

Sur les 1 pages du site que nous avons testées au cours des 90 derniers jours, un certain nombre (0) entraînait le téléchargement et l'installation de logiciels malveillants

Peut être que cela pourra aider à restreindre votre champ de recherches

#43 Proteus

Proteus

    Responsable UV

  • *Administrateurs*
  • 23149 messages

Posté 02 December 2012 - 09:25

Wow...
Y'a des choses vraiment étranges qui se passent en ce moment. Tous les patchs possible de sécurité ont été faits, donc là va falloir pousser beaucoup plus loin.

#44 Odr'N

Odr'N
  • Membres
  • 1969 messages

Posté 02 December 2012 - 10:00

Pas de soucis pour accéder au forum ce matin, mais j'ai eu 3 alertes sur les 3 sujets que j'ai ouvert dans 3 sections différentes et ils n'avaient rien en commun. Étrange. :ph34r:

#45 Neokhal

Neokhal
  • Membres
  • 4 messages

Posté 02 December 2012 - 11:25

J'ai toujours l'alerte ce matin.

Pour vous aider à trouver, si ce n'est pas déjà fait, vous pouvez certainement trouver le problème avec les Google Webmaster tools
https://www.google.c...bmasters/tools/

Il y a une rubrique Etat de santé > Logiciels malveillants

L'installation est simple et bien expliquée.

#46 Proteus

Proteus

    Responsable UV

  • *Administrateurs*
  • 23149 messages

Posté 02 December 2012 - 11:29

On l'utilise déjà, pas de souci. Malheureusement ce n'est pas cet outil qui nous permettra de comprendre ce qu'il s'est passé et ce qu'il se passe encore.

#47 Vladd

Vladd
  • Membres
  • 51 messages

Posté 02 December 2012 - 11:39

Même problème chez moi, je suis sous Firefox,

Si ça peux vous aider, je n'ai pas ce problème lorsque j'utilise Opéra.

#48 Proteus

Proteus

    Responsable UV

  • *Administrateurs*
  • 23149 messages

Posté 06 December 2012 - 11:41

On peut considérer que c'est de l'histoire ancienne. Je ferme ici.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Association Univers Virtuels

Technique :
Contact :
Presse :
Publicité :

Retrouvez toute l'actualité MMO Free to Play sur Free2Play.fr