Aller au contenu


compte...périmé


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Taak

Taak
  • Membres
  • 8 messages

Posté 31 May 2010 - 21:18

Tout d'abord Bonjours à tous !
Je suis tout nouveau donc veuillez me pardonner si je me suis tromper de section  :blush:

Bon vous vous en doutez, si je suis venu c'est pas pour dire que bonjour donc venons en aux faites:

Voila je (re)découvre cette merveille qu'est Spellborn après l'avoir essayer une première fois il y à quelques mois.
Après 2 jour de dur labeur me voila arriver lv 11 et...impossible de se reconnecter :

Image Shack

Je tien à préciser au passage que j'arrive encore à me connecter sur un perso créer pour tester.

Mon problème viens surtout du faite que cette adresse n'existe pas, j'aimerais donc savoir si il existe une adresse, ou un moyen, de payer un abonnement, puisque en soit payant un abonnement pour un tel jeu ne me dérange absolument pas.

Voila j'implore donc votre aide .

Amicalement, vôtre nouveau membre

NB : non je n'ai pas jouer sur la version EU.
NB 2 : je sait se sujet existe sur le forum officiel mais je n'y ai trouver aucune réponse.

#2 Elros

Elros
  • Membres
  • 1956 messages

Posté 01 June 2010 - 05:01

Bonjour Taak et Bienvenu parmi nous.

Npus avions déja parlé de ce problème sur un autre sujet (dont le titre n'a rien a voir)
http://forum.univers...h...40&start=40

Maintenant, il faut surtout prier pour qu'ils rétablissent vite le jeu dans son intégralité.

Au pire, tu peux en profiter pour tester une autre profession jusqu'au lvl 10

#3 Taak

Taak
  • Membres
  • 8 messages

Posté 01 June 2010 - 15:52

Bonjour Elros et merci de ta réponse rapide,

sinon une solution existe c'est vraiment pas terrible mais bon...suffit de pas fermer spellborn et de laisser l'ordi allumer une fois le lv 10 atteint ^^

en tout cas c'est se que je suppose lol, espérons vite un rétablissement de se problème car spellborn est epic

#4 Elros

Elros
  • Membres
  • 1956 messages

Posté 01 June 2010 - 16:44

Désolé de te décevoir, mais les serveurs ferment quelques minutes à 15h heure française pour maintenance, tu sera donc forcement déconnecté :blush:

#5 Taak

Taak
  • Membres
  • 8 messages

Posté 01 June 2010 - 17:48

rhoooo M**** bon tant pis va falloir attendre la réparation...en espérant  que se soit au plus vite, j'ai déjà envoyer un ticket hier si j'ai une rep je vous tien au courant =)

#6 Elros

Elros
  • Membres
  • 1956 messages

Posté 06 June 2010 - 08:35

Bonne nouvelle pour les habitants de l'enclave !!  On a trouvé un nouveau bug sur Spellborn !!

Allez sur le site officiel, logez vous (mêmes ID et mots de passe que sur le jeu), allez dans mon compte, allez changez votre mot de passe (le nouveau ne doit pas être presque identique au précédent).

Ensuite, allez dans Spellborn, et là miracle, vos persos d'un lvl 10+ peuvent à nouveau se connecter.

Bref, vive les bugs et bon jeu :blush:




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Association Univers Virtuels

Technique :
Contact :
Presse :
Publicité :

Retrouvez toute l'actualité MMO Free to Play sur Free2Play.fr